Probleme beim Einschalten des Rechners
Results 1 to 2 of 2
  1. #1

    Title
    Veteran
    Join Date
    Aug 2017
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Probleme beim Einschalten des Rechners

    Hi,


    mein Rechner hängt an einem Multibuchsen-Verlängerungskabel mit Schalter zum Unterbrechen der Stromzufuhr. Wenn ich länger abwesend bin, schalte ich den Verteiler immer auf off.
    Wenn ich diesen wieder auf on schalte, macht der Rechner eigenartige Geräusche - "tackert" so dahin - und er läßt sich nicht einschalten. Dies dauert ca. 30 - 45 min, eigentlich bis das "Tacker" - Geräusch verschwindet, dann fährt der Rechner "normal" hoch.


    Ich habe das Verlängerungskabel ausgewechselt, es an anderen Steckdosen probiert - lag nicht daran.
    Außerdem habe ich den Rechner geöffnet, um zu sehen, ob vielleicht Kabel, Anschlüsse etc. locker sind oder irgendwas auffällig wirkt - aber nichts dergleichen.


    Wenn der Rechner hochgefahren ist, läuft alles einwandfrei - keine Auffälligkeiten, keine abnormalen Geräusche usw.


    Ist da vielleicht der Einschaltknopf defekt oder irgendwas mit dem Netzteil nicht in der Ordnung!?


    Für hilfreiche Tipps und Ideen wäre ich Euch sehr dankbar!

  2. #2
    Wings-of-Glory's Avatar
    Title
    CO-Administrator
    Join Date
    Jan 2002
    Posts
    3,989
    Thanks
    338
    Thanked 498 Times in 262 Posts
    Vielleicht ist das Netzteil defekt.
    Otto: Apes don't read philosophy. - Wanda: Yes they do, Otto, they just don't understand
    Beleidigungen sind Argumente jener, die über keine Argumente verfügen.
    «Signanz braucht keine Worte.» | «Signanz gibts nur im Traum.»


    Das neue MTB-Projekt (PO, Wiki, Mitschriften, Ausarbeitungen, Folien, ...) ist online
    http://mtb-projekt.at

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •